عدم پشتیبانی VMware از vSphere 5.0/5.1

vmware-nojan

عدم پشتیبانی vSphere 5.0/5.1 از تاریخ 2016-08-24

vmware

vmware

5 سال از انتشار نسخه 5.1 و vSphere 5.0 می‌گذرد، که در حال حاضر این نسخه هم به محصولات منتضی شده شرکت VMware پیوست، در صورتی که همچنان از این نسخه استفاده می‌کنید بهتر است هر چه زودتر vSphere سازمانتان را به نسخه 6 آپدیت کنید. جهت اطلاعت بیشتر می‌توانید به لیست محصولات منتضی شده و محصولاتی که تاریخ انقضایشان نزدیک هست جهت آپدیت مراجعه کنید.
لیست محصولات منتضی شده

جهت مشاوره با کارشناسان فنی ما در ارتباط باشید

00 56 48 38 - 051